Waardering:
  • 1 stemmen - gemiddelde waardering is 5
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
interactief digicorder maken

interactief maken digicorder
#21
(19-10-2012, 20:02)Bosmeisje schreef: mailtje gekregen hoe ik hem moet resetten. gedaan en gelukt.
maar ze zeggen: we hebben een test gedaan van uw modem waaruit blijkt dat er geen verbinding wordt gemaakt met ons netwerk.
Ik kon dat oplossen door te resetten en ik moest controleren of de utp kabel goed was aangesloten in de modem en aan de digicorder.
nog steeds geen diensten aanwezig voor self starter activering...
en het werkte nochtans want hij was bezig aan het activeren toen er plots op kwam dat de dienst tijdelijk niet beschikbaar was
i'm fucked...

ja,ik versta je frustratie wel.SadSad
Antwoord

#22
(16-10-2012, 21:18)Bosmeisje schreef: Ik heb ondertussen 2 adapters besteld waarmee dat naar 't schijnt toch zou lukken. Morgen heb ik ze en weet ik of het daarmee gaat of niet. 't zijn zo 2 dingen om in 't stopcontact te steken, ééntje met een kabel naar de router en ééntje met een kabel naar de digicorder.

Waar heb jij die adapters besteld? Bij bv vandenborre zijn deze ook te koop. Ik heb devolo 200mb dat is nodig dat ze snel zijn als je de digicorder zou delen.ik hoop jij dat bestelde via telenet?hou er ook rekening mee dat je ook problemen kunt hebben met de electriciteit,ik heb dat eens voorgehad met het aansluiten van een digicorder bij een vriend en daar had ik geen interaciviteit,dat kwam omdat het stopkontakt aan de digicorder op een andere lijn zat.
Antwoord

#23
Ik heb ze besteld bij Coolblue. ze zijn van het merk Dlink, zoals mijn router. Toen ik info aan het zoeken was heb ik gelezen dat je die van Telenet alleen maar kan kopen bij een installateur van Telenet.
Ik heb nu geprobeerd met een stekkerdoos voor de digicorder en de adapter zodat deze zeker op dezelfde kring zitten, maar de modem staat boven dus dat zal inderdaad wel een andere kring zijn.
en er zijn 3 lampjes op mijn adapter en die branden alle 3 dus hij maakt wel degelijk contact.
voordat ik die adapter had, kwam de functie self starter er helemaal niet op. Nu, met de adapter, staat de functie er wel maar zijn er geen diensten om te activeren. En het werkte nochtans want hij was aan het activereren toen de dienst plots niet meer beschikbaar was...
Antwoord

#24
(20-10-2012, 08:19)Bosmeisje schreef: Ik heb ze besteld bij Coolblue. ze zijn van het merk Dlink, zoals mijn router. Toen ik info aan het zoeken was heb ik gelezen dat je die van Telenet alleen maar kan kopen bij een installateur van Telenet.
Ik heb nu geprobeerd met een stekkerdoos voor de digicorder en de adapter zodat deze zeker op dezelfde kring zitten, maar de modem staat boven dus dat zal inderdaad wel een andere kring zijn.
en er zijn 3 lampjes op mijn adapter en die branden alle 3 dus hij maakt wel degelijk contact.
voordat ik die adapter had, kwam de functie self starter er helemaal niet op. Nu, met de adapter, staat de functie er wel maar zijn er geen diensten om te activeren. En het werkte nochtans want hij was aan het activereren toen de dienst plots niet meer beschikbaar was...

Je powerline's zitten het best rechtstreeks in het stopcontact en gebruik jij een verdeel doos dan mag het geen zijn met een overspanning beveiliging .de plaats van je powerline speelt ook een rol,bij een verdeelbakje met 3of meer stopcontacten dan moet de powerline tegen de electriciteits draad van het het bakje zitten.ik weet niet hoeveel mb's u powerline's zijn maar voor enkel interactivieteit is 85 mb's genoeg,voor het bekijken van andere programma's op een tweede hd box is dat te weinig dan heb je er best van 200 mb's.ik heb er van devolo en zou geen andere níet meer willen.maar dat is ieders keuze natuurlijk.
Ik heb het voorgehad,dat ik gedeelde opnames bijna niet kon horen van de storingen en met de powerline te veranderen van stopcontact omdat deze onder dezelfde zekering zit als het stopcontact van mijn andere powerline werkt het nu prima.
Maar jij hebt nog geen fibernet modem zeker?hebben de stopcontacten van de powerline's een aparte zekering?
Je moet eens nakijken of je met je powerline achter je digicorder internet hebt,sluit er eens een laptop op aan.
De tips die ik geef heb ik gekregen van een Facebook vriend die instalateur is bij telenet.
Antwoord

#25
Ik heb geprobeerd om er de laptop op aan te sluiten:
aansluiting via de router: internettoegang tenzij ik het knopje wireless afzet dan is er geen internettoegang
aansluiting aan de modem zonder de router: internettoegang maar bij het icoontje van het internetbereik staat er wel: netwerk: internettoegang, Dlink: geen toegang

het zijn deze die ik heb: http://www.routercenter.be/product/12829...=169947808
Antwoord

#26
maar 't is vooral: het heeft gewerkt want hij was bezig aan het activeren toen de dienst "plots" niet meer beschikbaar was, en nu zijn er dus geen diensten die in aanmerking komen voor self starter activering
Antwoord

#27
(21-10-2012, 23:18)Bosmeisje schreef: Ik heb geprobeerd om er de laptop op aan te sluiten:
aansluiting via de router: internettoegang tenzij ik het knopje wireless afzet dan is er geen internettoegang
aansluiting aan de modem zonder de router: internettoegang maar bij het icoontje van het internetbereik staat er wel: netwerk: internettoegang, Dlink: geen toegang

het zijn deze die ik heb: http://www.routercenter.be/product/12829...=169947808

Dus als ik het goed versta,heb jij geen internet op je pc,als je hem verbind met een utp kabel met je dlink powerlines?
Als dat daadwerkelijk zo is,dan denk ik daar het probleem zou kunnen liggen.
Probeer eens een ander stopkontakt ?,wat ik zou doen is eens kontakt op nemen met een telenet center in je buurt en daar eens u probleem vertellen misschien kunnen zij u digicorder activeren?.
ik weet het moeilijk is om u te helpen via een forum,ik heb al veel problemen opgelost en veel digicorders opgestart.
Ik heb gezien welke powerlines jij hebt en deze zijn even snel als de mijne een goede keuze. U kan me ook vinden op FB Murdock A-Team
Antwoord

#28
maar ik krijg toch signaal door? want zonder die adapters is de functie self starter niet aanwezig
Antwoord

#29
(22-10-2012, 00:31)Bosmeisje schreef: maar ik krijg toch signaal door? want zonder die adapters is de functie self starter niet aanwezig

maar je krijgt toch geen internet op je pc? Ik zou eens contackt opnemen met een telenet center,of eens langs gaan met je digicorder en zien wat zij ervan zeggen.
Antwoord

#30
toch wel, netwerk: internettoegang, dlink: geen toegang
logisch ook als de router niet is aangesloten dat dlink geen toegang heeft
en ik heb het al uitgelegd aan telenet, zij zeiden dat ik hem moest resetten, maar dat heeft niets uitgedaan, dus mailtje teruggestuurd en nu nog aan het wachten op een andere oplossing
Antwoord



Ga naar locatie:


Forum software by © Master-Magic Tv-Digitaal.info